• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

(资金变化)为大智慧1可用指标

常见公式 第一股票指标公式网 4周前 (10-05) 7次浏览 0个评论 扫描二维码

股友提问要求:

求助高手改(资金变化)为大智慧1可用指标(注意是大智慧1的)谢谢! 新建 文本文档.txt (507 Bytes)

资金变化

成本:DMA(AMOUNT/V/100,V/CAPITAL),NODRAW,COLORWHITE;
流通亿股:FINANCE(7)/100000000,NODRAW,COLORGREEN;
PJJ:=DMA((H+L+C*2)/4,0.9);
JJ:=REF(EMA(PJJ,3),1);
量:=VOL,COLORRED;
QJJ:=VOL/((H-L)*2-ABS(C-O));
XVL:=IF(C>O,QJJ*(H-L),IF(CO,0-QJJ*(H-C+(O-L)),IF(C<O,0-QJJ*(H-L),0-VOL/2));
换手:VOL/CAPITAL*100,NODRAW;
流量:XVL/10000;
五日量:SUM (流量,5), NODRAW,COLORYELLOW;
十日量:SUM (流量,10),NODRAW,COLORRED;
成交亿:AMOUNT/100000000,NODRAW,COLORGREEN;

171415.com解答:

 成本:DMA(AMOUNT/V/100,V/CAPITAL),LINETHICK0,COLORWHITE; 

流通亿股:CAPITAL/1000000,LINETHICK0,COLORGREEN; 
PJJ:=DMA((h+L+C*2)/4,0.9); 
JJ:=REF(EMA(PJJ,3),1); 
量:=VOL; 
QJJ:=VOL/((H-L)*2-ABS(C-O)); 
XVL:=IF(C>O,QJJ*(H-L),IF(C<O,QJJ*(H-O+(C-L)),VOL/2))+IF(C>O,0-QJJ*(H-C+(O-L)),IF(C<O,0-QJJ*(H-L),0-VOL/2)); 
换手:VOL/CAPITAL*100,LINETHICK0; 
流量:XVL/10000; 
五日量:SUM (流量,5),LINETHICK0,COLORYELLOW; 
十日量:SUM (流量,10),LINETHICK0,COLORRED; 
成交亿:AMOUNT/100000000,LINETHICK0,COLORGREEN;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址