• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

能放在任意主图上的公式

常见公式 第一股票指标公式网 3周前 (10-05) 10次浏览 0个评论 扫描二维码

股友提问要求:

M:=88;N1:=6;VAR0A:=EMA(EMA(EMA(CLOSE,2),2),2);MA13:(MA(VAR0A,13)*0.99),COLORYELLOW;
(MA(VAR0A,13)*0.999),COLORYELLOW;
TLAMSENR:=MAX(MAX((HIGH-LOW),ABS((REF(CLOSE,1)-HIGH))),ABS((REF(CLOSE,1)-LOW)));
ATR:=MA(TLAMSENR,13);VAR1A:=(REF(CLOSE,1)-REF(ATR,1));
黄金线:(HHV(VAR1A,12)),LINETHICK1,COLOR0080FF;VAR1:=EMA(AMOUNT/VOL/100,3);
控盘成本:EMA(VAR1,M),LINETHICK2,COLORRED;低吸伏击:EMA(VAR1,M)*0.85,COLORCYAN ,LINETHICK2;
走势铁底:低吸伏击*0.87,LINETHICK3,COLORLIMAGENTA;VAR2:=LOWREF(CLOSE,1)*1.02;
IF(控盘成本<REF(控盘成本,1),控盘成本,DRAWNULL),LINETHICK2,COLORGREEN;DRAWICON(FILTER(VAR2,N1),L-0.55,5);
请老师将笑脸做一个能放在任意主图上的公式,写一个买字,有老师做了一个,放在5日主图上没有任何符号。谢谢哈

VAR1:=EMA(AMOUNT/VOL/100,3);
低吸伏击:=EMA(VAR1,88)*0.85;
DRAWICON(低吸伏击,L-0.01,1);
这是老师做的,无符号啊。在请一老师做一下,在次谢谢了啊

171415.com解答:

 VAR1:=EMA(AMOUNT/VOL/100,3);

低吸伏击:=EMA(VAR1,88)*0.85,COLORCYAN ,LINETHICK2;
走势铁底:=低吸伏击*0.87,LINETHICK3,COLORLIMAGENTA;
VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;
DRAWTEXT(FILTER(VAR2,6),L-0.01,’买’);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址