• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

在主图显示今天涨停价和跌停价

常见公式 第一股票指标公式网 2周前 (10-05) 6次浏览 0个评论 扫描二维码

股友提问要求:

如何在主图显示今天涨停价和跌停价
就象分时图上的那种,有预报功能的

171415.com解答:

 AA:=(C-REF(C,1))/REF(C,1)*100;

ZS:=(NAMELIKE(‘ST’) OR NAMELIKE(‘*ST’) OR  NAMELIKE(‘S’)) AND AA>=4.945;
DS:=(NAMELIKE(‘ST’) OR NAMELIKE(‘*ST’) OR  NAMELIKE(‘S’)) AND AA<=-4.945;
涨停价:IF(ZS,REF(C,1)*1.05,REF(C,1)*1.1),NODRAW;
跌停价:IF(DS,REF(C,1)*0.95,REF(C,1)*0.9),NODRAW;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址