• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把135倍量指标量柱变个色

常见公式 第一股票指标公式网 4周前 (10-05) 6次浏览 0个评论 扫描二维码

股友提问要求:

把135倍量指标 5日量比小于0.35时 量柱变黄色 还有就是当5日量比小于0.35时做一个选股指标 非常感谢 原码:〖量〗:VOL,NODRAW,VOLSTICK;
STICKLINE(V>=3*REF(V,1),V/3,V/3,3.9,0),COLORWHITE;
STICKLINE(V>=2*REF(V,1),V/2,V/2,3.9,0),COLORYELLOW;
流通〖亿〗:CAPITAL/1000000,LINETHICK0;
内外比:DYNAINFO(51),COLORYELLOW,NODRAW;
单日量比:V/REF(V,1),COLORWHITE,NODRAW;
五日量比:V/(REF(MA(V,5),1)/240*FROMOPEN),COLORYELLOW,NODRAW;
5换:SUM(100*V/CAPITAL,5),LINETHICK0;
10换:SUM(100*V/CAPITAL,10),LINETHICK0;
20换:SUM(100*V/CAPITAL,20),LINETHICK0;
M5:MA(V,5);
M40:MA(V,40);
M135:MA(V,135);

171415.com解答:

 STICKLINE(五日量比<0.35,VOL,0,3,0),COLORYELLOW;


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址