• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将“多空线”做个“多方上窜空方的选股

常见公式 第一股票指标公式网 3周前 (10-07) 9次浏览 0个评论 扫描二维码

股友提问要求:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
短1:3*K-2*D;
短2:REF(短1,1);
80,POINTDOT,COLOR00AA00,LINETHICK2;
50,POINTDOT,COLOR00AA00,LINETHICK2;
20,POINTDOT,COLOR00AA00,LINETHICK2;
A1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
A2:=SMA(A1,13,1);
A3:=SMA(A2,13,1);
多方:3*A2-2*A3,COLORFFFF00;
空方:3*A3-2*A2,COLORRED;
BB:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
B1:=SMA(BB,24,1);
B2:=SMA(B1,12,1);
B3:=3*B1-2*B2;
X:=B1-B2;
X1:=REF(X,1);
波卖:IF(CROSS(X1,X) AND B1>B2 AND C>MA(C,20) AND B3>70,60,100);
BB1:=(CLOSE-LLV(LOW,24))/(HHV(HIGH,24)-LLV(LOW,24))*100;
B4:=SMA(BB1,3,1);
B5:=SMA(B4,3,1);
波买:IF(CROSS(B5,30) AND B3>19,40,0);
(股友提问要求多方一直在空方上面,可一直选出,拜托老师)

171415.com解答:

 A1:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;

A2:=SMA(A1,13,1);
A3:=SMA(A2,13,1);
多方:=3*A2-2*A3,;
空方:=3*A3-2*A2;
多方>空方;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址