• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

拐点支撑主图选股指标

常见公式 第一股票指标公式网 3周前 (10-07) 2次浏览 0个评论 扫描二维码

股友提问要求:

请老师做个拐点支撑主图选股指标,选择的条件为连续60天红色线没有变过色的选股公式,谢谢。有图

{主图}CC:EXPMA(EXPMA(CLOSE,21),3),LINETHICK2,COLOR00FF00 ;
IF(CC>=REF(CC,1),CC,DRAWNULL),COLORRED ,LINETHICK2;

CC1:=CC=LLV(CC,60) AND CC=REF(CC,1) AND REF(CC1,1);
REF(CC,BARSLAST(CC2)+1),COLORBLUE;
A:=MA(CLOSE,8),COLORRED;
B:=REF(A,1);

EE:=AA AND CROSS(C,MA(C,8));
STICKLINE(EE,OPEN,CLOSE,2,0),COLORMAGENTA;

CCC:=A>B AND CLOSE>A AND CROSS(C,MA(C,8));
STICKLINE(CCC,OPEN,CLOSE,2,0),COLORYELLOW;(

171415.com解答:

 CC:=EXPMA(EXPMA(CLOSE,21),3);

EVERY(CC>=REF(CC,1),60);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址