• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

“在副图上单独出现的是“套利”两字

常见公式 第一股票指标公式网 3周前 (10-07) 3次浏览 0个评论 扫描二维码

股友提问要求:

VAR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
VAR2:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;
VAR3:=BARSCOUNT(CLOSE);
VAR4:=VAR1<20 AND VAR235;
VAR5:=VAR4 AND COUNT(VAR4,1)=1;
VAR6:=EMA(CLOSE,21)-EMA(CLOSE,8);
VAR7:=EMA(VAR6,5);
VAR8:=TROUGHBARS(3,6,1)LOW+0.04,4,0);
VAR11:=(VAR9-MA(VAR9,14))/(0.015*AVEDEV(VAR9,14));
见底: VAR10,COLORYELLOW,LINETHICK3;
DRAWTEXT(VAR110,3,’见底’), ,COLORYELLOW;
DRAWTEXT(见底 AND VAR110,4.1,’★组合5分钟线选股思路获利5%以上’), , COLORRED;
DRAWICON(见底>0,4,1);
XX:=EMA(CLOSE,30)-EMA(CLOSE,17);
AA:=EMA(XX,5);
YY:=EMA(XX,13);
短:=TROUGHBARS(3,10,1)0,1.8,18);
DRAWTEXT(短>0,1.8,’慧眼’),COLORWHITE;
枪:=TROUGHBARS(3,5,1)<1 AND XX0,0.4,0),STICK,COLORF0F000,LINETHICK4;
DRAWICON(短1>0,1.4,1 );
DRAWTEXT(短1>0,1.1,’套利’),COLORLIBLUE;
短2:=CROSS(XX,AA) AND TROUGHBARS(3,7,1)0,1.4,1 );
DRAWTEXT(短2,2.5,’小牛’),COLORWHITE;
狙击:短 OR 短1 OR 短2,COLORWHITE,LINETHICK9;
VAR12:=PEAKBARS(3,15,1)REF(顶,1),3,0),COLORRED,LINETHICK2;
DRAWTEXT(逃命=3,3,’逃!’),COLORRED;
RSV:= (CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*5;
FASTK:=SMA(RSV,3,1);
金:SMA(FASTK,3,1),COLORLIGREEN,COLORYELLOW;
阴阳:SMA(金,5,1),COLORLICYAN,COLORMAGENTA;
VAR14:=TROUGHBARS(3,15,1)<10;
VAR15:=IF(VAR14=1,50,0);
底部:=IF(VAR15=50,10,0);
机构介入:底部/20,LINETHICK2 ,COLORBLUE;
VAR16:=EMA(EMA(CLOSE,13),13);
控盘:= (VAR16-REF(VAR16,1))/REF(VAR16,1)*1000,COLORFFCCCC,POINTDOT;
无庄控盘:控盘REF(控盘,1) AND 控盘>0,LINETHICK3;
VAR17:=100*WINNER(CLOSE*0.95);
主力出货: 控盘0,COLORGREEN;
高度控盘: VAR17>50 AND COST(85)0,COLORLIMAGENTA;

171415.com解答:

 XX:=EMA(CLOSE,30)-EMA(CLOSE,17); 

YY:=EMA(XX,13); 
XG:TROUGHBARS(3,5,1)<1 AND XX<YY; 
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址