• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把四线抓大牛编个选股公式

常见公式 第一股票指标公式网 3周前 (10-07) 4次浏览 0个评论 扫描二维码

股友提问要求:

FL:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1)),COLORWHITE;
FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1),COLORWHITE;
BB:IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17)),COLORWHITE;
年线:=EMA(C,250);
A:=BB-(EMA(C,3)-BB),COLORWHITE;
DIFF:EMA((年线-(EMA(C,3)-年线)),5),LINETHICK2;
IF(BB=FS,BB,BB), COLORWHITE,LINETHICK2;
追涨跌破止损: EMA(COST(81),10) COLORRED,LINETHICK2;
牛熊线: EMA(COST(27),120), CIRCLEDOT;

黄线向下 白线向上 金叉的时候,求选股公式

171415.com解答:

 FS:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);

BB:=IF(MA(CLOSE,17)<FS,FS,MA(CLOSE,17));
年线:=EMA(C,250);
DIFF:=EMA((年线-(EMA(C,3)-年线)),5);
AA:=IF(BB=FS,BB,BB); 
XG:CROSS(AA,DIFF);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址