• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

空中加油指标改个选股公式

常见公式 第一股票指标公式网 3周前 (10-08) 4次浏览 0个评论 扫描二维码

股友提问要求:

理想网一位老师的指标:
{空中加油}
A:=V1.09;
加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C<O;
AA:=BARSLAST(加油);
正在加油:DRAWLINE(加油 AND CURRBARSCOUNT<=10,1,ISLASTBAR,REF(1,AA),1);

171415.com解答:

 {空中加油}

A:=V<REF(V,1) AND C/REF(C,1)>1.09;
加油:REF(A,1)=1 AND V>REF(V,1)*2 AND C<O;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址