• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

抄底追买红黄箭头同时出现时做一个选股公式

常见公式 第一股票指标公式网 3周前 (10-08) 4次浏览 0个评论 扫描二维码

股友提问要求:

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
V2:=EMA(V1,300);
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),LINETHICK1;
V5:SMA(操盘线,2,1);
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线REF(操盘线,1) AND CROSS(操盘线,V5) AND V5<50,8,0),COLORRED,LINETHICK2;

请老师根据抄底黄箭头,追买红箭头同时出现时做一个选股公式。谢谢

171415.com解答:

 V1:=EMA(C,60)-EMA(C,300);

V2:=EMA(V1,300);
V3:=(C-LLV(LOW,8))/(HHV(H,8)-LLV(LOW,8))*100;
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1)&&REF(操盘线,1)<REF(操盘线,2)&&操盘线<23,18,0);
追买:=IF(操盘线>REF(操盘线,1)&&CROSS(操盘线,V5)&&V5<50,8,0);
XG:抄底&&追买;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址