• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

介入点的选股公式

常见公式 第一股票指标公式网 3周前 (10-08) 4次浏览 0个评论 扫描二维码

股友提问要求:

老师,能帮我写出:介入点的选股公式吗?谢谢。
附源码

快线:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
慢线:=EMA(快线,5);
波底选股:=CROSS(快线,慢线) AND 慢线<20;

介入点:出现波底选股指示后,股价连续三天站在5天线上,在第四天时介入。

171415.com解答:

 快线:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);

慢线:=EMA(快线,5);
波底选股:=CROSS(快线,慢线) AND 慢线<20;
XG:REF(波底选股,3)>0 and LAST(C>MA(C,5),3,0);

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址