• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把该公式加上条件【1<涨幅<6,量比>1】

常见公式 第一股票指标公式网 3周前 (10-10) 3次浏览 0个评论 扫描二维码

股友提问要求:

N:=1;
M:=0.1;
A:=BARSLAST(DAY=REF(DAY,1))+1;
SUM(IF(C>O,V,0),A-(A-N))/CAPITAL*100>M;

请高手在上述条件基础之上,加上2个条件 涨幅在1%-6%之间,量比大于1
谢谢!

171415.com解答:

 N:=1;

M:=0.1;
A:=BARSLAST(DAY=REF(DAY,1))+1;
SUM(IF(C>O,V,0),A-(A-N))/CAPITAL*100>M AND (C-REF(C,1))/REF(C,1)*100>1 AND (C-REF(C,1))/REF(C,1)*100<6 AND CAPITAL/1000000<6  AND IF(NAMELIKE(‘S’),0,1) AND IF(NAMELIKE(‘*’),0,1) ;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址