• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

当日股价触及紫线和粉红K线选股

常见公式 第一股票指标公式网 3周前 (10-10) 3次浏览 0个评论 扫描二维码

股友提问要求:

{DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));}
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND F<0,1,0);
P1:=今小昨;
今小前:=IF(C<REF(O,2) AND F<0,1,0);
P2:=今小前;
STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),COLORMAGENTA;
STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORBLUE;

171415.com解答:

 {触及红线}

做多68:=LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
L<=做多68 AND C>做多68;
 
{粉K}
F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND F<0,1,0);
P1:=今小昨;
今小前:=IF(C<REF(O,2) AND F<0,1,0);
P2:=今小前;
P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址