• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

参考定价下面涨停做个预警选股

常见公式 第一股票指标公式网 3周前 (10-10) 7次浏览 0个评论 扫描二维码

股友提问要求:

请老师帮忙写一个参考定价下面涨停做个预警选股 谢谢
A:=MA(C,3);
B:=MA(C,14);
E:=(A+B)/2;
当前价:C,COLORWHITE;
市盈率:=IF(FINANCE(33)>0,DYNAINFO(39),0)*0.35;
每股收益:=IF(FINANCE(33)>0.01,FINANCE(33)*0.65,0);
参考定价:每股收益*市盈率*4,COLORYELLOW;
涨停:=IF(REF(C,1)*1.1-C<0.01 ,1,0);
STICKLINE(涨停,OPEN,CLOSE,4,0),COLORRED;
STICKLINE(涨停,OPEN,CLOSE,3,0),COLORYELLOW;
STICKLINE(涨停,H,L,0,0),COLORYELLOW;

171415.com解答:

 市盈率:=IF(FINANCE(33)>0,DYNAINFO(39),0)*0.35;

每股收益:=IF(FINANCE(33)>0.01,FINANCE(33)*0.65,0);
参考定价:=每股收益*市盈率*4,COLORYELLOW;
REF(C,1)*1.1-C<0.01 and c<参考定价;

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址