• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把下面“多方炮”的选股公式,改成周线“多方炮”选股公式

常见公式 第一股票指标公式网 2周前 (10-11) 4次浏览 0个评论 扫描二维码

股友提问要求:

求助:请老师把下面“多方炮”的选股公式,改成周线“多方炮”选股公式。。
C1:=REF(C,1);
C2:=REF(C,2);
O1:=REF(O,1);
O2:=REF(O,2);
H2:=REF(H,2);
L2:=REF(L,2);
V1:=REF(V,1);
V2:=REF(V,2);
A1:=C>O && C1O2;
A2:=C2>REF(H,3) && C1>L2+(H2-L2)/2 && C1MAX(C2,O1);
A3:=C2/O2>1.02 && C/O>1.02;
A4:=V1<V2;
AAA:A1 && A2 && A3 && A4;

171415.com解答:

 C1:=REF(C,1);

C2:=REF(C,2);
O1:=REF(O,1);
O2:=REF(O,2);
H2:=REF(H,2);
L2:=REF(L,2);
V1:=REF(V,1);
V2:=REF(V,2);
A1:=C>O && C1<O1 && C2>O2;
A2:=C2>REF(H,3) && C1>L2+(H2-L2)/2 && C1<C2 && C>MAX(C2,O1);
A3:=C2/O2>1.02 && C/O>1.02;
A4:=V1<V2;
AAA:A1 && A2 && A3 && A4; 
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址