• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将【机构买点】中三个买点同时出现合为一个买点

常见公式 第一股票指标公式网 2周前 (10-11) 3次浏览 0个评论 扫描二维码

股友提问要求:

AR1:=3;
VAR2:=(3)*(SMA(((CLOSE – LLV(LOW,27))/(HHV(HIGH,27) – LLV(LOW,27)))*(100),5,1)) – (2)*(SMA(SMA(((CLOSE – LLV(LOW,27))/(HHV(HIGH,27) – LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:IF(CROSS(VAR2,VAR1),100,0),colorred,LINETHICK2;
秘密买点:IF((VAR2 <= 3),25,0),COLORFF00FF,LINETHICK2;
机构建增补仓:IF((VAR2 < 5),45,0),COLOR00FF00,LINETHICK2;

即:股价启动在即+秘密买点+机构建增补仓=买点

171415.com解答:

 VAR1:=3;

VAR2:=(3)*(SMA(((CLOSE – LLV(LOW,27))/(HHV(HIGH,27) – LLV(LOW,27)))*(100),5,1)) – (2)*(SMA(SMA(((CLOSE – LLV(LOW,27))/(HHV(HIGH,27) – LLV(LOW,27)))*(100),5,1),3,1));
股价启动在即:=IF(CROSS(VAR2,VAR1),100,0),colorred,LINETHICK2;
秘密买点:=IF((VAR2 <= 3),25,0),COLORFF00FF,LINETHICK2;
机构建增补仓:=IF((VAR2 < 5),45,0),COLOR00FF00,LINETHICK2;
xg:股价启动在即 and 秘密买点 and 机构建增补仓;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址