• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

为趋势指标写个选股公式

常见公式 第一股票指标公式网 3周前 (10-12) 5次浏览 0个评论 扫描二维码

股友提问要求:

1.
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*10;
K:=SMA(RSV,3,1),COLORWHITE;
D:=SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORYELLOW;
IF(JREF(J,1),J,DRAWNULL),COLORFF00FF,LINETHICK1;
探针1:=0.01*MA(AMOUNT,13)/MA(VOL,13);
探针2:=(CLOSE-探针1)/探针1*100,COLORRED,LINETHICK1;
DRAWTEXT(“ZXNH.ZXNH”=1 AND 探针2<=-2,探针2,'买'),COLORMAGENTA;
请老师在趋势线变黄时做个选股公式

171415.com解答:

 J:="KDJ.J";

(REF(J<REF(J,1),1) AND J>REF(J,1)) OR (REF(J>REF(J,1),1) AND J<REF(J,1));

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址