• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

为买入指标做个选股公式

常见公式 第一股票指标公式网 3周前 (10-12) 7次浏览 0个评论 扫描二维码

股友提问要求:

卖出点:(CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100;
割肉线:-12,COLORYELLOW;
买入线:8,COLORGREEN;

请老师将指标中的白线下探到黄线时做个选股公式

171415.com解答:

  卖出:=(CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100;

割肉:=-12,COLORYELLOW;
买入:=8,COLORGREEN;
 
XG:CROSS(-12,卖出) ;
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址