• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把“跟庄进退”加入下面条件选股

常见公式 第一股票指标公式网 2周前 (10-13) 5次浏览 0个评论 扫描二维码

股友提问要求:

条件是加入布林线中轨上行选股。

布林线源码:
BOLL:MA(CLOSE,N);
UB:BOLL+2*STD(CLOSE,N);
LB:BOLL-2*STD(CLOSE,N);
布林线参数:2 120 20

跟庄进退源码:
RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG: IF(CROSS(J,3),1,0),COLORFF00FF;

171415.com解答:

 RSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);

K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG: IF(CROSS(J,3),1,0) AND BOLL.BOLL>REF(BOLL.BOLL,1);
 

第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址