• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

(一阳穿2-3线 昨天kdj刚金叉 量能有效放大)改成选股

常见公式 第一股票指标公式网 2周前 (10-15) 4次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

1.一阳穿2-3线
2.昨天kdj刚刚金叉
3.量能有效放大,开盘半小时就有昨天三分之二的成交量了

 

 
解答如下:
通达信不支持分时预警:
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
AA:=CROSS(C,MA5) AND CROSS(C,MA10) AND CROSS(C,MA20);
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
BB:=CROSS(REF(J,1),REF(D,1)) AND CROSS(REF(D,1),REF(D,1));
AA AND BB;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址