• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

(红线上穿绿线预警)将指标改为选股公式

常见公式 第一股票指标公式网 2周前 (10-16) 4次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

股友提问要求:红线上穿绿线预警 谢谢。

VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;
红买: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;
蓝卖: IF(VAR2<VAR3,10,DRAWNULL),COLORFFFF00,LINETHICK9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买:SMA(RSV,3,1),COLORRED;
下穿卖:SMA(上穿买,3,1),COLORFFFF00;


解答如下:
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买:=SMA(RSV,3,1);
下穿卖:=SMA(上穿买,3,1);
预警:CROSS(上穿买,下穿卖);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址