• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

做个主力监测的选股公式

常见公式 第一股票指标公式网 7天前 2次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

1:由底部上穿0轴的选股公式
2:上穿白线的选股公式 谢谢!!!!!!!!
源码:

VAR1:=(EMA(CLOSE,6)-EMA(CLOSE,12))/EMA(CLOSE,12)*100;
VAR2:=HHV(VAR1,3);
监测:VAR2,POINTDOT;
监测均线:MA(VAR2,10);
STICKLINE(VAR1=VAR2,REF(VAR2,1),VAR2,3,0),COLORRED;
STICKLINE(VAR1<VAR2,REF(VAR2,1),VAR2,3,0),COLORGREEN;
0,COLORYELLOW;

 

解答如下:
{上穿0轴}
VAR1:=(EMA(CLOSE,6)-EMA(CLOSE,12))/EMA(CLOSE,12)*100;
VAR2:=HHV(VAR1,3);
CROSS(VAR2>0,0.5);
=============
{上穿白线}
VAR1:=(EMA(CLOSE,6)-EMA(CLOSE,12))/EMA(CLOSE,12)*100;
VAR2:=HHV(VAR1,3);
监测均线:=MA(VAR2,10);
CROSS(VAR2>监测均线,0.5);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址