• 欢迎访问第一股票公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

一个很好的优化KDJ涨停寻找底部起爆点通达信和大智慧通用指标(源码 副图 贴图)

大智慧股票公式 171415.com 8个月前 (10-16) 16次浏览 已收录 0个评论 扫描二维码

一个很好的优化KDJ涨停寻找底部起爆点通达信和大智慧通用指标(源码 副图 贴图)介绍

undefinedRSV:=(((CLOSE – LLV(LOW,9)) / (HHV(HIGH,9) – LLV(LOW,9))) * 100);
短期底部:=LLV(OPEN,30);
K:SMA(RSV,3,1);
D:SMA(K,3,1);
J:(3 * K) – (2 * D),COLOR0000FF,LINETHICK2;
VAR2:=(((CLOSE – MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
VAR3:=(((CLOSE – MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
VAR4:=(((CLOSE – MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
VAR5:=(((VAR2 + (2 * VAR3)) + (3 * VAR4)) / 6);
VAR6:=MA(VAR5,3);
SG:=EMA(HHV(HIGH,1),8);
X1:=EMA(CLOSE,8);
X30:=((X1 < REF(X1,1)) AND (CLOSE < X1));
X31:=IF(((SG < REF(SG,1)) OR X30),1,0);
全仓出击:=((((COUNT((X31 = 1),4) = 3) AND (X31 = 0)) AND (((CLOSE – REF(CLOSE,1)) / REF(CLOSE,1)) > 0.085)) * 89);
STICKLINE(全仓出击,89,0,3,0);
DRAWICON((全仓出击 >= 89),全仓出击,1);
DRAWTEXT((全仓出击 >= 89),89,’*大胆杀入’);

一个很好的优化KDJ涨停寻找底部起爆点通达信和大智慧通用指标(源码 副图 贴图)


第一股票公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。版权投诉邮箱:313707241@qq.com 投放广告 QQ:313707241(验证:投放广告)
喜欢 (0)
[18566368118]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址