• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

解决公式编译时候提示(行3:缺少;)

常见公式 第一股票指标公式网 1个月前 (10-29) 13次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

 

求助各位老师,麻烦请问下这个公式编译时候提示(行3:缺少;),请问如何解决?谢谢各位老师

A:=COUNT(CROSS(MA(C,60),MA(C,5)),7)=1;
B:=MA(C,5)<REF(MA(C,5),3) AND MA(C,5)>REF(MA(C,5),1);
A AND B AND V>REF(V,1)*0.3+REF(V,1);

 
解答如下:
A:=COUNT(CROSS(MA(C,60),MA(C,5)),7)=1;
B:=MA(C,5)<REF(MA(C,5),3) AND MA(C,5)>REF(MA(C,5),1);
A AND B AND (V>REF(V,1)*0.3+REF(V,1));
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址