• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

做股市海浪线走平或拐头向上等选股公式

常见公式 第一股票指标公式网 4周前 (10-29) 9次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

1,做股市海浪线走平或拐头向上选股公式.
2,做股市海浪线拐头向下或走平选股公式.

股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100,COLORYELLOW,LINETHICK3;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:SMA(VARB2,2,1),COLORFFFF00;

解答如下:

股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:=SMA(VARB2,2,1);
REF(股市海浪,2)>REF(股市海浪,1) AND 股市海浪>REF(股市海浪,1);
===============
股海:=EMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),2)*100;
VARB1:=SMA(SMA(股海,2,1),2,1);
VARB2:=(VARB1/2+16.8)*1;
股市海浪:=SMA(VARB2,2,1);
REF(股市海浪,2)<REF(股市海浪,1) AND 股市海浪<REF(股市海浪,1);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址