• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

红箭头处预警

常见公式 第一股票指标公式网 4周前 (10-30) 7次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

MA7:=MA(C,7);
VAR71:=ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416;
AA1:=ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416;
BB1:=MA(AA1,4);
AA:=AA1>=BB1;
BB:=AA1<BB1;

买入:DRAWICON(CROSS(AA,BB),L-0.1,1);
卖出:DRAWICON(CROSS(BB,AA),H+0.1,2);
 

 
解答如下:
MA7:=MA(C,7);
VAR71:=ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416;
AA1:=ATAN((MA7/REF(MA7,1)-1)*100)*180/3.1416;
BB1:=MA(AA1,4);
AA:=AA1>=BB1;
BB:=AA1<BB1;
预警:CROSS(AA,BB);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址