• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

在公式上加个方向的指标

常见公式 第一股票指标公式网 1个月前 (10-30) 9次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

请老师帮忙在公式上加个方向的指标.就是增减力度小于-2并且方向向下.谢谢

VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
增减力度:=VAR10*5;
CROSS(0,增减力度) OR 增减力度<-2;

 
解答如下:
VAR10:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(-10);
增减力度:=VAR10*5;
AA:=CROSS(0,增减力度) OR 增减力度<-2;
DRAWICON(AA,VAR10,2);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址