• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

获利纵横

常见公式 第一股票指标公式网 3周前 (10-31) 9次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

偏见1号:VOL/REF(VOL,1)*100,NODRAW ;6;50;100;15;30;
获利盘:EMA(WINNER(C)*100,20);
近邻筹码:EMA((WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100),20);
获利纵横:EMA((获利盘-近邻筹码),10),COLORFFFFFF,LINETHICK2;
获利纵横2:EMA((获利盘-近邻筹码),5),LINETHICK1;
AA:=IF(获利纵横>=N,获利纵横,N);
QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);
备钱阻击:=IF(QSSJ<=3 AND COUNT(获利纵横<REF(获利纵横,1),2)=2,-10,N);

STICKLINE(AA>N AND AA>REF(AA,1),N,AA,2,0),COLOR0000FF;
STICKLINE(AA>N AND AA<REF(AA,1),N,AA,2,0),COLORFFFF00;

{IF(AA>=REF(AA,1),AA,DRAWNULL),COLORRED,LINETHICK2;
IF(AA<=REF(AA,1),AA,DRAWNULL),COLORFFFF00,LINETHICK2;
IF(AA=REF(AA,1),AA,DRAWNULL),COLOR00FFFF,LINETHICK2;};
XUANGU:偏见1号>270 AND C>=OPEN AND C>REF(C,1);
DRAWICON(XUANGU,获利纵横,1);
 

 
解答如下:
偏见1号:VOL/REF(VOL,1)*100,LINETHICK0;6;50;100;15;30;
获利盘:EMA(WINNER(C)*100,20);
近邻筹码:EMA((WINNER(C*POW(1.1,0.75))*100-WINNER(C*POW(1.1,-0.75))*100),20);
获利纵横:EMA((获利盘-近邻筹码),10),COLORFFFFFF,LINETHICK2;
获利纵横2:EMA((获利盘-近邻筹码),5),LINETHICK1;
AA:=IF(获利纵横>=N,获利纵横,N);
QSSJ:=BARSLAST(COUNT(获利纵横>=N,2)=2);
备钱阻击:=IF(QSSJ<=3 AND COUNT(获利纵横<REF(获利纵横,1),2)=2,-10,N);

STICKLINE(AA>N AND AA>REF(AA,1),N,AA,4,0),COLOR0000FF;
STICKLINE(AA>N AND AA<REF(AA,1),N,AA,4,0),COLORFFFF00;

{PARTLINE(AA>=REF(AA,1),AA),COLORRED,LINETHICK2;
PARTLINE(AA<=REF(AA,1),AA),COLORFFFF00,LINETHICK2;
PARTLINE(AA=REF(AA,1),AA),COLOR00FFFF,LINETHICK2;};
XUANGU:偏见1号>270 AND C>=OPEN AND C>REF(C,1);
DRAWICON(XUANGU,获利纵横,1);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址