• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

午后13:15-14:30即时放量在次突破均价线的选股

常见公式 第一股票指标公式网 4周前 (11-01) 13次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

股价早盘从均价线下破,午后13:15-14:30即时放量在次突破均价线的选股,时间区间和即时放量很重要哦;
还有股价在10:00-11:20之间股价横盘震荡不超过+/ -0.8%的选股公式,
 
解答如下:
最新:=NEW;
IF (MARKETTYPE==64 OR VOL<100)
{
b=SBUSAMEDAY(&VOL) ;
m=SUM(b*最新,0);
均价:=IF(m>0,m/VOL,PRE);
}
ELSE IF(CODETYPE!=0)
{
IF(ISNULL(MONEY) OR ISNULL(VOL) OR VOL==0 OR MONEY==0)
均价:PRE;
ELSE IF(VOL==VOL[1] OR MONEY==MONEY[1])
均价:均价[1];
ELSE
均价:=MONEY/VOL;

END
tj1:=FORMATTIME(1)<=30 AND CROSS(均价,NEW);
Vv:=IF(FORMATTIME(1)<140,V,0);
xg:FORMATTIME(1)>=140 AND FORMATTIME(1)<=150 AND CROSS(NEW,均价) AND V/Vv>1.1;

//——————————————————————————–
横盘震荡:FORMATTIME(1)>=30 AND FORMATTIME(1)<=120 AND HHV(NEW,0)/LLV(NEW,0)/1.016;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址