• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

分时短线买入写个选股公式

常见公式 第一股票指标公式网 3周前 (11-01) 7次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

麻烦老师帮分时短线买入写个选股公式。要能盘中预警的,谢谢

ZX1:=(((HIGH + LOW) + (2 * CLOSE)) / 4);
ZX2:=(((ZX1 – EMA(ZX1,21)) / STD(ZX1,21)) * 100);
ZX3:=EMA(ZX2,5);
ZX4:=EMA(ZX3,2);
ZX5:=EMA(ZX4,2);
ZX6:=(((3 * ZX4) – (2 * ZX5)) / 2);
IF((ZX6 > 90),2,3);
IF((ZX6 < -95),-2,-3);

 
解答如下:
ZX1:=(((HIGH + LOW) + (2 * CLOSE)) / 4);
ZX2:=(((ZX1 – EMA(ZX1,21)) / STD(ZX1,21)) * 100);
ZX3:=EMA(ZX2,5);
ZX4:=EMA(ZX3,2);
ZX5:=EMA(ZX4,2);
ZX6:=(((3 * ZX4) – (2 * ZX5)) / 2);
ZX6<-95;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址