• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

修改短线选股公式

常见公式 第一股票指标公式网 3周前 (11-02) 6次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

请在出现红箭头的地方做选股。A1:MA(C,3);
A2:MA(C,4);
A3:MA(C,5);
A4:=A2>A1&&(A3>A2);
A5:=A1>A2&&(A1>A3);
A30:MA(C,30);
A60:MA(C,60);
A:DRAWICON(A5=1&&(REF(A5,1)!=1)&&(BARSLAST(A4=1)<4),A3-0.1,1);
选股:DRAWICON(A5=1&&(REF(A5,1)!=1)&&(BARSLAST(A4=1)<4),A3-0.1,1);
 
解答如下:
A1:=MA(C,3);
A2:=MA(C,4);
A3:=MA(C,5);
A4:=A2>A1&&(A3>A2);
A5:=A1>A2&&(A1>A3);
A30:=MA(C,30);
A60:=MA(C,60);
选股:A5=1&&(REF(A5,1)!=1)&&(BARSLAST(A4=1)<4);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址