• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

均线金叉后股价第一次回踩均线的选股公式

常见公式 第一股票指标公式网 3周前 (11-02) 5次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

编写均线金叉后股价第一次回踩均线的选股公式切记第一次!!!
源码:MA45:MA(C,45),COLORFFFFFF,LINETHICK1;
MA18:MA(C,18),COLORRED,LINETHICK2;
 

解答如下:
MA45:=MA(C,45);
MA18:=MA(C,18);
TT:=BARSLAST(CROSS(MA(C,18),MA(C,45)));
BB:=IF(TT<=5,L-0.05,MA18);
XG:BB<MA18 AND REF(BB,1)>MA18;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址