• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将下列原码改为可叠加在主图上

常见公式 第一股票指标公式网 4周前 (11-02) 16次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

庄:EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5,colorred,LINETHICK1;
散:EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5,colorcyan,LINETHICK1;
 
解答如下:
Z:=EMA( (CLOSE-MA(CLOSE,7))/MA(CLOSE,7)*480,2)*5;
S:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
庄:((Z-LLV(Z,120))/(HHV(Z,120)-LLV(Z,120)))*(HHV(H,120)-LLV(L,120))+LLV(L,120),colorred;
散:((S-LLV(S,120))/(HHV(S,120)-LLV(S,120)))*(HHV(H,120)-LLV(L,120))+LLV(L,120),colorcyan;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址