• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将下面副图买入符号改写为选股公式

常见公式 第一股票指标公式网 4周前 (11-02) 6次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

LC:=REF(CLOSE,1);
RSI:=((SMA(MAX(CLOSE – LC,0),4.1,1))/(SMA(ABS(CLOSE – LC),4.1,1)))*(100);
A1:=AMOUNT/VOL/1000;
B2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
D3:=SUM(AMOUNT,13)/A1/1000;
E4:=DMA(B2,VOL/D3);
买:=(CLOSE-E4)/E4*1000;
底部:(CROSS(RSI,11))*(100),colorred;
 
 
解答如下:
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX(CLOSE – LC,0),4.1,1))/(SMA(ABS(CLOSE – LC),4.1,1)))*(100);
A1:=AMOUNT/VOL/1000;
B2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
D3:=SUM(AMOUNT,13)/A1/1000;
E4:=DMA(B2,VOL/D3);
买:(CLOSE-E4)/E4*1000;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址