• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

如图中60日均线选股公式

常见公式 第一股票指标公式网 1个月前 (11-02) 10次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

麻烦大家帮我制作个60日K线回采条件选股公式  图片我已经做出来标记好了
 

解答如下:
A5:=MA(C,5);
A10:=MA(C,10);
A60:=MA(C,60);
TJ1:=A5>A60 AND A10>A60 AND COUNT(C>A60,6)=6;
TJ2:=REF(COUNT(C<REF(C,1),2)=2,1);
TJ3:=C>O AND O>A60 AND (O/A60-1)*100<2 AND C>REF((C+O)/2,1);
XG:TJ1 AND TJ2 AND TJ3;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址