• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

"穿双阴"选股公式的修改

常见公式 第一股票指标公式网 3个月前 (11-02) 27次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

这是穿双阴选股公式。
A1:=REF(C<O,2);
A2:=REF(C<O,1);
A3:=C>O AND C>=REF(O,1) AND VOL/REF(VOL,1)>=0.5;
XG:A1 AND A2 AND A3 AND REF(VOL,1)>REF(VOL,2);
这个公式下午都能选出很多股,上午只能选出很少几只股。有什么办法让我在早上就选出很多股?只要前两天走出此类双阴即可。
 
解答如下:
A1:=REF(C<O,2);
A2:=REF(C<O,1);
A3:=C>O AND C>=REF(O,1) AND VOL/REF(VOL,1)>=0.5;
A4:=A1 AND A2 AND A3 AND REF(VOL,1)>REF(VOL,2);
XG:COUNT(A4,2)>=1;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址