• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

波段买入选股公式

常见公式 第一股票指标公式网 4周前 (11-03) 7次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

公式源码:
白色: SMA(HIGH,21,2)*1.05,COLORWHITE;
黄色: SMA(LOW,21,2)*0.95,COLORYELLOW;
粉色: SMA(LOW,5,1),COLORMAGENTA;
绿色: SMA(CLOSE,2,1),COLORGREEN;
波段买入:IF(CROSS(绿色,粉色),白色*1.05,粉色),,COLORMAGENTA;
领头羊:IF(CROSS(绿色,白色),白色*1.10,黄色),,COLORYELLOW;
 
 
解答如下:
粉色:=SMA(LOW,5,1);
绿色:=SMA(CLOSE,2,1);
波段买入:CROSS(绿色,粉色);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址