• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将买点雷达指标中"底"改写为选股公式

常见公式 第一股票指标公式网 3个月前 (11-03) 7次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

请老师将下面主图改写为选股公式!
买:=(((CLOSE – MA(CLOSE,13)) / MA(CLOSE,13)) * (0 – 100));
RKS:=REF(买,1);
FT:=((((RKS / 买) >= 1.23) AND (RKS >= 8)) AND ((CLOSE / REF(CLOSE,1)) >= 1.02));
STICKLINE(FT,OPEN,CLOSE,6,1),colorff00ff,LINETHICK3;
 
 
解答如下:
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
买点雷达:=CROSS(RSI1,25)*30;
散户:=EMA( (CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*480,7)*5;
CROSS(RSI1,20)AND 散户<-20 AND 买点雷达 ;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址