• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

指标改成在个股里能看大盘公式

常见公式 第一股票指标公式网 4周前 (11-03) 7次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

VAR2:=LLV(LOW,10);
VAR3:=HHV(HIGH,25);
阶段卖出: 3.2,COLORC6C600;
3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,2);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,1);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,2);
强弱分界线:1.35,POINTDOT,LINETHICK1,colorgray;
数值:动力线,colorwhite;
 
解答如下:
VAR2:=LLV(INDEXL,10);
VAR3:=HHV(INDEXH,25);
阶段卖出: 3.2,COLORC6C600;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((INDEXC-VAR2)/(VAR3-VAR2)*4,4);
STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),6 ,1),colorred;
STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),6 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.5,coloryellow;
DRAWICON( FILTER(CROSS(动力线,关注),20),动力线+0.02 ,’buy’);
DRAWICON( FILTER(CROSS(清仓卖出,动力线),20),动力线+0.02,’sell’);
DRAWICON( FILTER(CROSS(动力线,底部),20),动力线+0.02 ,’buy’);
DRAWICON( FILTER(CROSS(阶段卖出,动力线),20),动力线+0.02,’sell’);
强弱分界线:1.35,POINTDOT,LINETHICK1,colorgray;
数值:动力线,colorwhite;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址