• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

《低点选股》信号在三天之内均符合的选股公式

常见公式 第一股票指标公式网 1个月前 (11-04) 7次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

也就是三天之内符合以下选股条件的选股 谢谢

2:=IF((C-REF(C,1))/REF(C,1)>0.04,1,0);
LC:=REF(CLOSE,1);
A1:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
PP:=A1<45 AND REF(A1,1)>45 ;
PP3:=A1<20 AND REF(A1,1)>20;
HH1:=COUNT(A2,12)>=1;
HH:=REF(HH1,1);
XG:(REF(PP,1) OR REF(PP3,1))AND HH;
 

 
解答如下:
A2:=IF((C-REF(C,1))/REF(C,1)>0.04,1,0);
LC:=REF(CLOSE,1);
A1:=SMA(MAX(CLOSE-LC,0),2,1)/SMA(ABS(CLOSE-LC),2,1)*100;
PP:=A1<45 AND REF(A1,1)>45 ;
PP3:=A1<20 AND REF(A1,1)>20;
HH1:=COUNT(A2,12)>=1;
HH:=REF(HH1,1);
XG:=(REF(PP,1) OR REF(PP3,1))AND HH;
COUNT(XG,3)=1;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址