• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

缩量两天中间有一天放量的选股公式

常见公式 第一股票指标公式网 3个月前 (11-05) 13次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

VOLUME:VOL,VOLSTICK;
AA:=VOL>REF(V,1)*1.9;
AA1:=VOL<REF(LLV(VOL,13),1);
AA2:=VOL<REF(LLV(VOL,55),1);
STICKLINE(AA,0,V,1,0),COLORYELLOW;
STICKLINE(AA1,0,V,1,0),COLORGREEN,LINETHICK1;
STICKLINE(AA2,0,V,1,0),COLORMAGENTA;
TJ1:=COUNT(V>REF(V,1)*1.9,4)=1;
TJ2:=COUNT(V<REF(V,1) AND L>MIN(L,4) AND L>REF(L,1),3)=3 ;
TJ3:=TJ1 AND TJ2;
STICKLINE(TJ3,0,V,1,0),COLORRED;
MV2:MA(V,2),color00ff00 ;
MV6:MA(V,6),COLORCYAN
;
MV20:MA(V,20),COLORRED ;
请老师做个图中画圈的,

,也就是今天缩量昨天是量大些,前天是缩量的选股,万分感谢,等待中
附件:
解答如下:
VOL<REF(VOL,1) AND REF(VOL,1)>REF(VOL,2);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址