• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

同花顺散庄博弈公式原理

常见公式 第一股票指标公式网 3个月前 (11-05) 10次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

:=34;
RSV:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
RSV1:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
主:SMA(RSV,3,1),colorff00ff;
RSV2:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
散:SMA(RSV2,5,1),color00bbff;
上线:80,color00ff00;
下线:20,colorff6600;
DRAWTEXT(COUNT(主>散,5)>2 AND CROSS(散,主) AND 主>60,散,’下’),colorwhite;
DRAWTEXT(COUNT(主<散,5)>2 AND CROSS(主,散) AND 主<40,散,’上’),colorwhite;
上标:=COUNT(主>86 AND 散>83,4);
下标:=COUNT(主<14 AND 散<17,4);
STICKLINE(主>86 AND 散>83 AND REF(主,1)<REF(散,1) AND 主>散*0.965,94,99,8,1),colorgreen;
STICKLINE(主<14 AND 散<17 AND REF(主,1)>REF(散,1) AND 主<散*1.035,10,1,8,1),colorFF00FF;
 
 
解答如下:
主要是现价分别在8,13,21,周期的最高价,最低价的相对位置关系

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址