• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

把资金趋势公式 改为选股公式

常见公式 第一股票指标公式网 3周前 (11-05) 9次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

均价:=(H+L+O+C)/4;
分水岭:MA(3*均价-2*SMA(均价,2,1),12),COLORRED,LINETHICK1;
做多趋势:IF(均价>分水岭,均价,分水岭),COLORYELLOW;
支撑:REVERSE(做多趋势)+2*分水岭,COLORMAGENTA;
下跌:IF(均价<分水岭,均价,分水岭),COLORGRAY;
B:=(2*EMA(LLV(均价,7),10)-均价);
做空趋势:(3*B-2*SMA(B,10,1)),COLORGREEN,LINETHICK2;
阻力:=REVERSE(下跌)+2*分水岭;
股友提问要求;做空趋势上涨 收阳线
 
解答如下:
均价:=(H+L+O+C)/4;
B:=(2*EMA(LLV(均价,7),10)-均价);
做空趋势:=(3*B-2*SMA(B,10,1));
做空趋势>REF(做空趋势,1) AND C>O;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址