• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

KDJ金叉的公式

常见公式 第一股票指标公式网 4周前 (11-05) 9次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

条件是:周KDJ金叉在主图上显示“周金叉”死叉时在主图上显示“周死叉”。
主图均线是:5、10、20、30、60、120谢谢。
 
 
解答如下:
MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,30);
MA5:MA(CLOSE,60);
MA6:MA(CLOSE,120);
周K:="KDJ.K#WEEK"(9,3,3);
周D:="KDJ.D#WEEK"(9,3,3);
周J:="KDJ.J#WEEK"(9,3,3);
DRAWTEXT(CROSS(周J,周K),C,’周金叉’),COLORRED;
DRAWTEXT(CROSS(周K,周J),C,’周死叉’),COLORGREEN;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址