• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

短线强度指标短期线上穿长期线改成选股公式

常见公式 第一股票指标公式网 4周前 (11-06) 8次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

短线强度指标
安全线:EMA((CLOSE+HIGH+LOW)/3,55),colorf4e202;
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
短期:EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2),color83ffff;
长期:EMA(A,13),colorff80ff;

请做选股公式:短期线上穿长期线,长期线上穿安全线,


解答如下:
安全线:=EMA((CLOSE+HIGH+LOW)/3,55);
A:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
短期:=EMA(SLOPE(EMA(CLOSE,55),10)*15+CLOSE,2);
长期:=EMA(A,13);
xg:CROSS(长期>安全线 AND 短期>长期,0.8);
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址