• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

将筹码线指标中主力持仓上穿散户筹码改为选股公式

常见公式 第一股票指标公式网 3周前 (11-06) 9次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

请老师将主力持仓上穿散户筹码改为选股公式,谢谢!
原主力筹码公式如下:
主力持仓:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colorff00ff,linethick2;
指数趋势:
EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORFFAA66,LINETHICK3;
强弱分界: 80,coloryellow;
主力筹码集中度:WINNER(C)*100 ,colorred,linethick2;
散筹筹码集中度:(WINNER(C*1.1)-WINNER(C*0.9))*100 ,colorgreen,linethick2
 

 

解答如下:
主力持仓:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
xg:CROSS(主力持仓,散筹筹码集中度);

另外楼主为什么不前复权呢?

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址