• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

在涨停日开盘价和收盘价之间画直线.

常见公式 第一股票指标公式网 3周前 (11-06) 8次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

具体股友提问要求是在涨停日这天的收盘价和开盘价的二分之一处画向右的延长线.长度是10天.黄色.ZT:=(C/REF(C,1)-1)*100>=10-1/REF(C,1);
 
解答如下:
ZTT:=BARSLAST(ZT);
XX:REF((C+O)/2,ZTT)*(IF(ZTT<=10,1,DRAWNULL)),COLORYELLOW;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址