• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

均线金叉选股改为飞狐

常见公式 第一股票指标公式网 3周前 (11-06) 7次浏览 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

DIF拐头:=REF("MACD.DIF",2)>REF("MACD.DIF",1) AND "MACD.DIF">REF("MACD.DIF",1);

日内均线金叉:=COUNT(CROSS(MA(C,13),MA(C,55)),50)=1;
均线大于:=MA(C,13)>MA(C,55);
价大于线:=C>MA(C,55) ;

XG1:DIF拐头 AND 日内均线金叉 AND 均线大于 AND 价大于线 ; 麻烦老师帮忙将这个选股公式改为飞狐的

 
解答如下:
DIF拐头:=REF("MACD.DIFf",2)>REF("MACD.DIFf",1) AND "MACD.DIFf">REF("MACD.DIFf",1);
日内均线金叉:=COUNT(CROSS(MA(C,13),MA(C,55)),50)=1;
均线大于:=MA(C,13)>MA(C,55);
价大于线:=C>MA(C,55) ;
DIF拐头 AND 日内均线金叉 AND 均线大于 AND 价大于线 ;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址