• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

三天持续成交量放大上强势线个股辅助选股指标

常见公式 第一股票指标公式网 3个月前 (11-07) 11次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

三天持续成交量放大 LAST(V>REF(V,1))=3 AND CAPITAL <5000000;
这选出的股票要在
强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2; 上面

飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;
强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;
支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFCC00,LINETHICK2;
压力线:MA(HIGH,5),COLORMAGENTA;
MA10:MA(CLOSE,10),coloryellow,linethick0;
MA54:MA(CLOSE,54),Colorffcccc,linethick0;
PL1:=(((CLOSE – MA54) / MA54) < 0.1);
PL2:=(((CLOSE – MA10) / MA10) < 0.3);
偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);
平台突破:=((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * -0.1);
DRAWTEXT(平台突破,l,’突破★牛股’),COLORFFCC00;

 
解答如下:
强势线:=MA(CLOSE,25)+MA(CLOSE,25)*6/100;
LAST(V>REF(V,1))=3 AND CAPITAL<5000000 AND C>强势线;
 

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址