• 欢迎访问第一股票指标公式网,汇集目前最全,最新的各种股票公式,股票指标公式,公式下载等股票软件指标公式源码

KDJ指标J在50以下的选股公式

常见公式 第一股票指标公式网 4周前 (11-07) 11次浏览 已收录 0个评论 扫描二维码

股友提问要求:

171415.com解答:

 网友求助:

KDJ指标写两个选股公式

1. KDJ短期内在50以下两次金叉

2.请老师写一个KDJ指标J在50以下的选股公式

我用的KDJ
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;

K:SMA(RSV,2,1);

D:SMA(K,2,1);

J:3*K-2*D;A:50;

 
解答如下:
RSV:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
K:=SMA(RSV,2,1);
D:=SMA(K,2,1);
J:=3*K-2*D;
CROSS(J,K) AND J<50;

 


第一股票指标公式网所有股票公式及文章来源于网络仅供学习研究,请勿以此为依据进行股票交易。 版权投诉邮箱:313707241@qq.com 投放广告公式交流 QQ:313707241
喜欢 (0)
[]
分享 (0)
发表我的评论
取消评论
表情 贴图 加粗 删除线 居中 斜体 签到

Hi,您需要填写昵称和邮箱!

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址